短线是银10节,短线是银的作品目录

内容导航:
  • 短线是银的作品目录
  • 短线是银的成交量黑洞阴沟指标怎么编写的
  • 短线是银的公式是什么?
  • 谁有唐能通广通股校短线是银新生300天视频教程?听股校朋友说,短线是银新生300天视频每天一课?
  • 短线是银中三三过滤是什么?
  • 短线是银的公式是什么?
  • Q1:短线是银的作品目录

    第一部分 上海股市实战股谱
    第一节 虹桥机场实战股谱[600009]
    第二节 中视股份实战股谱[600088]
    第三节 特变电工实战股谱[600089]
    第四节 重庆啤酒实战股谱[600132]
    第五节 敦煌集团实战股谱[600152]
    第六节 太原重工实战股谱[600169]
    第七节 上海贝岭实战股谱[600171]
    第八节 真空电子实战股谱[600602]
    第九节 上海金陵实战股谱[600621]
    第十节 交运股份实战股谱[600676]
    第十一节 上海石化实战股谱[600688]
    第十二节 上海三毛实战股谱[600689]
    第十三节 工大高新实战股谱[600701]
    第十四节 沧州化工实战股谱[600722]
    第十五节 重庆百货实战股谱[600729]
    第十六节 中国高科实战股谱[600730]
    第十七节 兰州民百实战股谱[600738]
    第十八节 综艺股份实战股谱[600770]
    第十九节 浙江天然实战股谱[600797]
    第二十节 阿城钢铁实战股谱[600799]
    第二十一节 东厅明珠实战股谱[600832]
    第二十二节 南通机床实战股谱[600862]
    第二十三节 武汉电缆实战股谱[600879]
    第二十四节 清华同方实战股谱[600100]
    第二十五节 双虎涂料实战股谱[600885]
    第二十六节 广电股份实战股谱[600637]
    第二十七节 西宁特钢实战股谱[600117]
    第二部分 深圳股市实战股谱
    第一节 深石化A实战股谱[0013]
    第二节 深中冠A实战股谱[0018]
    第三节 深科技A实战股谱[0021]
    第四节 深招港A实战股谱[0024]
    第五节 中科健A实战股谱[0035]
    第六节 深锦兴A实战股谱[0008]
    第七节 深鸿基A实战股谱[0040]
    第八节 华侨城实战股谱[0069]
    第九节 湘火炬实战股谱[0549]
    第十节 深圳机场实战股谱[0089]
    第十一节 西安民生实战股谱[0564]
    第十二节 东方电子实战股谱[0682]
    第十三节 泰康股份实战股谱[0693]
    第十四节 山西一维实战股谱[0755]
    第十五节 燃气股份实战股谱[0793]
    第十六节 太钢不锈实战股谱[0825]
    第十七节 海南高速实战股谱[0886]
    第十八节 电广文业实战股谱[0917]
    后记

    Q2:短线是银的成交量黑洞阴沟指标怎么编写的

    飞狐的
    DRAWGBK(CLOSE,COLORRGB(10,60,10),COLORRGB(10,60,10),1);
    短线:WMA(WINNER(CLOSE)*VOL,13),LINETHICK0,PRECISION2,colorF6B2F5;
    中线:WMA(WINNER(CLOSE)*VOL,55),LINETHICK0,PRECISION2,colorFF00;
    GDT2:=FINANCE(0);
    XXX:=STRTONUM(STRRIGHT(NUMTOSTR(FINANCE(0),0),2));
    NN:=IF(XXX>11 OR XXX<3,1,IF(BETWEEN(XXX,2.9,6),4,IF(BETWEEN(XXX,5.9,9),2,4/3)));
    ZJ1:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
    ZJ2:=VOL/((HIGH-LOW)*2-(ABS(CLOSE-OPEN)));
    ZJ3:=(IF(CLOSE>OPEN,ZJ2*(HIGH-LOW),IF(CLOSE<OPEN,ZJ2*(HIGH-OPEN+CLOSE-LOW),VOL/2)))+(IF(CLOSE>OPEN,-ZJ2*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,-ZJ2*(HIGH-LOW),-VOL/2)));
    ZJ4:=ZJ3/20/1.15;
    ZJ5:=ZJ4*0.55+REF(ZJ4,1)*0.33+REF(ZJ4,2)*0.22;
    ZJ6:=EMA(ZJ5,3);
    日流量:ZJ6/10,LINETHICK0,PRECISION2,colorFFFF;
    X_L1:=REVERSE((3*CLOSE+2*OPEN+LOW+HIGH)/7)+2*(WMA(WMA((3*CLOSE+2*OPEN+LOW+HIGH)/7,1),5));
    激进线:=3*X_L1-2*SMA(X_L1,2,1);
    市赢率:CLOSE/(FINANCE(33)*NN),LINETHICK0,PRECISION2,color93B2;
    市净率:CLOSE/FINANCE(34),LINETHICK0,PRECISION2,colorFFFFFF;
    换手率:IF(CAPITAL=0,VOL/SUM(VOL,100)*100,VOL/FINANCE(7)),LINETHICK0,PRECISION2,colorFF00FF;
    涨跌幅:(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100,LINETHICK0,PRECISION2,colorFF;
    SJ:=DATACOUNT-SYSPARAM(1);
    FC:=VOL;
    FOR I=SJ TO DATACOUNT DO BEGIN
    XL:=0;
    FOR J=0 TO SJ DO BEGIN
    XL:=XL+FC[I-J];
    END;
    MAN:=XL;
    END;
    HS:=100*XL/CAPITAL;
    NN:=SYSPARAM(3)-SYSPARAM(2)+1;
    HH:=HHV(VOL,NN);
    LL:=LLV(VOL,NN);
    最高:=HH[SYSPARAM(3)];
    最低:=LL[SYSPARAM(3)];
    中:=最低+(最高-最低)*0.3;
    B:=DATACOUNT-BARPOS+1;
    WB:=(BARSLAST(SYSPARAM(1)=BARPOS))+1;
    SVO:=SUMBARS(VOL,CAPITAL);
    SVOL:=INTPART(SUM(VOL,0)/CAPITAL);
    TJ0:=SVOL>REF(SVOL,1) OR BARSSINCE(CLOSE)=0;
    S1:=BARSLAST(TJ0)+1;
    TJ2:=S1<REF(S1,1);
    S2:=IF(TJ2,REF(S1,1)+1,S1);
    S3:=SUM(TJ2,0);
    JDJ_1:=INTPART(SUM(VOL,0)/CAPITAL);
    JDJ_2:=JDJ_1>REF(JDJ_1,1) OR BARSSINCE(CLOSE)=0;
    JDJ_3:=BARSLAST(JDJ_2)+1;
    JDJ_4:=JDJ_3<REF(JDJ_3,1);
    JDJ_5:=IF(JDJ_4,REF(JDJ_3,1)+1,JDJ_3);
    JDJ_6:=SUM(AMOUNT/10000,JDJ_5)*100;
    JDJ_7:=SUM(VOL,JDJ_5)*100;
    JDJ_8:=JDJ_6/(JDJ_7/100);
    平均成本:=COST(50);
    STICKLINE(ZJ6>=0,0,VOL,7,1),colorFF;
    STICKLINE(ZJ6<=0,0,VOL,7,1),colorFA9800;
    STICKLINE(CLOSE>=激进线,0,VOL,7,1),colorFF;
    STICKLINE(CLOSE<=激进线,0,VOL,7,1),colorFA9800;
    铁底:=MA(LOW,30)*0.85;
    STICKLINE(CLOSE<铁底,0,VOL/2,7,0),colorFFFFFF;
    PARTLINE(CLOSE,中线),colorFF00;
    PARTLINE(CLOSE,短线),colorF6B2F5;
    DRAWTEXT(BARPOS=SYSPARAM(1),-中/3,' 倒数: '+NUMTOSTR(B[SYSPARAM(1)],0)+'(天)'+' 倒数换手: '+NUMTOSTR(HS,2)+'(%)'),ALIGN2,colorFFFFFF;
    VERTLINE(TJ2),LINEDOT,colorFF00;
    DRAWNUMBER(TJ2,0,S3,0),ALIGN5,PXUP20,colorFFFF;
    DRAWTEXT(BARPOS=SYSPARAM(2),HIGH,'阶段平均成本:'+NUMTOSTR(JDJ_8[SYSPARAM(1)],2)+' 元'),ALIGN4,colorFFFFFF;
    DRAWTEXT(BARPOS=SYSPARAM(2),HIGH,' 市场平均成本:'+NUMTOSTR(平均成本[SYSPARAM(1)],2)+'元'),ALIGN4,colorFFFF00;
    DRAWTEXT(BARPOS=SYSPARAM(2),HIGH,' \n第:'+NUMTOSTR(S3[SYSPARAM(1)],0)+'次全换手 '+'第:'+NUMTOSTR(S2[SYSPARAM(1)],0)+'天'),ALIGN4,PXDN8,colorFFFF;
    ZW1:=EMA(WINNER(CLOSE)*70,3);
    ZW2:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
    ZZLKP:=ZW1/(ZW1+ZW2)*100;
    ZSHTL:=ZW2/(ZW1+ZW2)*100;
    大盘指数:=FINANCE(7)=0 AND REF(ZSHTL,1)>82 AND ZSHTL<82;
    个股:=REF(ZSHTL,1)>90 AND ZSHTL<90;
    HD_1:=IF(FINANCE(7)=0,大盘指数,个股);
    黑洞距今天数:BARSLAST(HD_1),LINETHICK0,colorFFFF;
    VERTLINE(HD_1),LINEDASHDOT,colorFFFF;

    Q3:短线是银的公式是什么?

    {短线是银}
    DRAWBAND(MA(CLOSE,5),RGB(155,50,50),MA(CLOSE,10),RGB(83,123,68));
    DRAWKLINE(H,O,L,C);
    MA5:MA(CLOSE,5),COLORWHITE;
    MA10:MA(CLOSE,10),COLORYELLOW;
    MA20:MA(CLOSE,24),COLORMAGENTA;
    MA60:MA(CLOSE,60),COLORGREEN;
    MA120:MA(CLOSE,120),COLORLIMAGENTA;
    MA240:MA(CLOSE,240),COLORBLUE;
    DRAWICON(CROSS(MA10,MA20),MA20,1); {10日上穿20日做记号}
    DRAWICON(CROSS(MA20,MA60),MA60,1); {20日上穿60日做记号}
    DRAWICON(CROSS(MA20,MA120),MA120,1); {20日上穿60日做记号}
    DRAWICON(CROSS(MA20,MA240),MA240,1);{20日上穿120日做记号}
    DRAWICON(CROSS(MA60,MA120),MA60,1); {60日上穿120日做记号}
    DRAWICON(CROSS(MA60,MA240),MA240,1); {60日上穿240日做记号}
    DRAWICON(CROSS(MA120,MA240),MA240,1);{120日上穿240日做记号}
    DRAWICON(CROSS(MA10,MA5),MA10,2); {5日下穿10日做记号}
    DRAWICON(CROSS(MA20,MA10),MA20,2); {10日下穿20日做记号}
    DRAWICON(CROSS(MA60,MA20),MA60,2); {20日下穿60日做记号}
    DRAWICON(CROSS(MA120,MA60),MA60,2); {60日下穿120日做记号}
    反弹托:=MA5>MA20 AND MA5>MA20 AND MA20<MA60 AND MA60<MA120 AND CROSS(MA10,MA20);
    月价托:=MA5>MA20 AND MA20>MA60 AND MA60>MA120 AND MA5>MA20 AND CROSS(MA10,MA20);
    季价托:=MA20>MA60 AND MA20>MA60 AND CROSS(MA20,MA60);
    短长价托:=MA5>MA60 AND MA5>MA10 AND CROSS(MA10,MA60);
    半年托:=MA60>MA120 AND MA60>MA120 AND CROSS(MA60,MA120);
    熊来:=MA60<MA120 AND MA60<MA120 AND CROSS(MA120,MA60);
    年托:=MA120>MA240 AND MA120>MA240 AND CROSS(MA120,MA240);
    月蜘蛛:=MA5>MA10 AND MA10>MA20 AND CROSS(MA5,MA20)AND CROSS(MA10,MA20);
    DRAWTEXT(月蜘蛛,MA20-0.08,'金蜘蛛'),COLORMAGENTA;
    DRAWTEXT(反弹托,MA20-0.08,'反弹托'),COLORMAGENTA;
    DRAWTEXT(月价托 ,MA20-0.2,'月托'),COLORMAGENTA;
    DRAWTEXT(季价托,MA60-0.0.08,'季托'),COLORMAGENTA;
    DRAWTEXT(短长价托,L+0.015,'短长托'),COLOR36C0C1;
    DRAWTEXT(半年托,MA120-0.08,'牛市来'),COLORRED;
    DRAWTEXT(熊来,MA60+0.08,'小心熊'),COLORGREEN;
    DRAWTEXT(年托,MA240-0.08,'年托'),COLORRED;
    压:=MA10<MA20 AND MA20>MA10 AND CROSS(MA20,MA10);
    DRAWTEXT(压,MA20+0.012,'压'),COLORYELLOW;
    VOL5:=MA(VOL,5),COLORWHITE;
    VOL10:=MA(VOL,10),COLORYELLOW;
    VOL40:=MA(VOL,40),COLORFF00FF ;
    量托:=VOL5>=VOL40 AND CROSS(VOL10,VOL40) AND REF(VOL10,1)<REF(VOL40,1);
    DRAWTEXT(量托,L-0.012,'量托'),COLORWHITE;
    AA1:=BARSLAST(MA60>MA20 AND (MA20=MA10 OR MA20>MA10));
    BB1:=REF(COUNT(C<MA60,AA1)=AA1,1);
    CC1:=CROSS(C,MA60) AND VOL>MA(VOL,5) AND (C-REF(C,1))/REF(C,1)*100>3;
    芙蓉出水:=BB AND CC1,COLOR00FF00;
    DRAWTEXT(芙蓉出水,H+0.12,'芙蓉出水'),COLORFF00FF;
    STICKLINE(芙蓉出水,H,L,0.5,1),COLORFF00FF;
    STICKLINE(芙蓉出水,O,C,4,1),LINETHICK2,COLORFF00FF;
    MA1:=MA(CLOSE,5);
    MA2:=MA(CLOSE,10);
    MA3:=MA(CLOSE,30);
    ZJ:=AMOUNT/10000;{资金}
    TM:=V-MA(V,10);{量填满}
    一穿三:=MA1>O AND MA2>O AND MA3>O AND MA1<C AND MA2<C AND MA3<C AND CLOSE>OPEN ;
    DRAWTEXT(一穿三,L-0.012,'穿三线'),COLORFF00FF;
    C6:=REF(C,1);
    涨停:=IF((C-C6)*100/C6>=(10-0.01*100/C6),1,0);
    STICKLINE(涨停,OPEN,CLOSE,2,0),COLORMAGENTA;
    STICKLINE(涨停,H,L,0,0),COLORLIRED;
    {压力一}
    TY:=C;
    A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);
    A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);
    前期高位:REF(C,BARSLAST(HD)),COLOR00FF00,POINTDOT;
    STICKLINE(C,前期高位,前期高位,8,0),COLORYELLOW;
    {已测试,复制可直接引用,如果回答满意,请记得给采纳}

    Q4:谁有唐能通广通股校短线是银新生300天视频教程?听股校朋友说,短线是银新生300天视频每天一课?

    呜呜呜,,,一楼不早说,我也找好久,花重金买来了,正在学习,刚才看一楼的帖子,赶紧查看,结果不齐全,一楼说的没错,那些人第五十三节和第五十四节是一样的,文件大小和内容完全一样,视频课程里面标题都一样,只是把文件标题改成五十四节了。太可恶了,有不良卖家竟然用第五十三节代替五十四节来忽悠我,呜呜呜,,,一楼能否把我不全的发我一下呀。万分感谢,给点钱都可以呀!!!这套课程,真好,比以前的新生300天文本清楚多了,通俗易懂,好用啊!

    Q5:短线是银中三三过滤是什么?

    就是一个确认涨势的意思。3天不回落,涨幅3%。具体案例可以去短线是银粉丝园看。

    Q6:短线是银的公式是什么?

    {短线是银}
    DRAWBAND(MA(CLOSE,5),RGB(155,50,50),MA(CLOSE,10),RGB(83,123,68));
    DRAWKLINE(H,O,L,C);
    MA5:MA(CLOSE,5),COLORWHITE;
    MA10:MA(CLOSE,10),COLORYELLOW;
    MA20:MA(CLOSE,24),COLORMAGENTA;
    MA60:MA(CLOSE,60),COLORGREEN;
    MA120:MA(CLOSE,120),COLORLIMAGENTA;
    MA240:MA(CLOSE,240),COLORBLUE;
    DRAWICON(CROSS(MA10,MA20),MA20,1); {10日上穿20日做记号}
    DRAWICON(CROSS(MA20,MA60),MA60,1); {20日上穿60日做记号}
    DRAWICON(CROSS(MA20,MA120),MA120,1); {20日上穿60日做记号}
    DRAWICON(CROSS(MA20,MA240),MA240,1);{20日上穿120日做记号}
    DRAWICON(CROSS(MA60,MA120),MA60,1); {60日上穿120日做记号}
    DRAWICON(CROSS(MA60,MA240),MA240,1); {60日上穿240日做记号}
    DRAWICON(CROSS(MA120,MA240),MA240,1);{120日上穿240日做记号}
    DRAWICON(CROSS(MA10,MA5),MA10,2); {5日下穿10日做记号}
    DRAWICON(CROSS(MA20,MA10),MA20,2); {10日下穿20日做记号}
    DRAWICON(CROSS(MA60,MA20),MA60,2); {20日下穿60日做记号}
    DRAWICON(CROSS(MA120,MA60),MA60,2); {60日下穿120日做记号}
    反弹托:=MA5>MA20 AND MA5>MA20 AND MA20<MA60 AND MA60<MA120 AND CROSS(MA10,MA20);
    月价托:=MA5>MA20 AND MA20>MA60 AND MA60>MA120 AND MA5>MA20 AND CROSS(MA10,MA20);
    季价托:=MA20>MA60 AND MA20>MA60 AND CROSS(MA20,MA60);
    短长价托:=MA5>MA60 AND MA5>MA10 AND CROSS(MA10,MA60);
    半年托:=MA60>MA120 AND MA60>MA120 AND CROSS(MA60,MA120);
    熊来:=MA60<MA120 AND MA60<MA120 AND CROSS(MA120,MA60);
    年托:=MA120>MA240 AND MA120>MA240 AND CROSS(MA120,MA240);
    月蜘蛛:=MA5>MA10 AND MA10>MA20 AND CROSS(MA5,MA20)AND CROSS(MA10,MA20);
    DRAWTEXT(月蜘蛛,MA20-0.08,'金蜘蛛'),COLORMAGENTA;
    DRAWTEXT(反弹托,MA20-0.08,'反弹托'),COLORMAGENTA;
    DRAWTEXT(月价托 ,MA20-0.2,'月托'),COLORMAGENTA;
    DRAWTEXT(季价托,MA60-0.0.08,'季托'),COLORMAGENTA;
    DRAWTEXT(短长价托,L+0.015,'短长托'),COLOR36C0C1;
    DRAWTEXT(半年托,MA120-0.08,'牛市来'),COLORRED;
    DRAWTEXT(熊来,MA60+0.08,'小心熊'),COLORGREEN;
    DRAWTEXT(年托,MA240-0.08,'年托'),COLORRED;
    压:=MA10<MA20 AND MA20>MA10 AND CROSS(MA20,MA10);
    DRAWTEXT(压,MA20+0.012,'压'),COLORYELLOW;
    VOL5:=MA(VOL,5),COLORWHITE;
    VOL10:=MA(VOL,10),COLORYELLOW;
    VOL40:=MA(VOL,40),COLORFF00FF ;
    量托:=VOL5>=VOL40 AND CROSS(VOL10,VOL40) AND REF(VOL10,1)<REF(VOL40,1);
    DRAWTEXT(量托,L-0.012,'量托'),COLORWHITE;
    AA1:=BARSLAST(MA60>MA20 AND (MA20=MA10 OR MA20>MA10));
    BB1:=REF(COUNT(C<MA60,AA1)=AA1,1);
    CC1:=CROSS(C,MA60) AND VOL>MA(VOL,5) AND (C-REF(C,1))/REF(C,1)*100>3;
    芙蓉出水:=BB AND CC1,COLOR00FF00;
    DRAWTEXT(芙蓉出水,H+0.12,'芙蓉出水'),COLORFF00FF;
    STICKLINE(芙蓉出水,H,L,0.5,1),COLORFF00FF;
    STICKLINE(芙蓉出水,O,C,4,1),LINETHICK2,COLORFF00FF;
    MA1:=MA(CLOSE,5);
    MA2:=MA(CLOSE,10);
    MA3:=MA(CLOSE,30);
    ZJ:=AMOUNT/10000;{资金}
    TM:=V-MA(V,10);{量填满}
    一穿三:=MA1>O AND MA2>O AND MA3>O AND MA1<C AND MA2<C AND MA3<C AND CLOSE>OPEN ;
    DRAWTEXT(一穿三,L-0.012,'穿三线'),COLORFF00FF;
    C6:=REF(C,1);
    涨停:=IF((C-C6)*100/C6>=(10-0.01*100/C6),1,0);
    STICKLINE(涨停,OPEN,CLOSE,2,0),COLORMAGENTA;
    STICKLINE(涨停,H,L,0,0),COLORLIRED;
    {压力一}
    TY:=C;
    A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);
    A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);
    前期高位:REF(C,BARSLAST(HD)),COLOR00FF00,POINTDOT;
    STICKLINE(C,前期高位,前期高位,8,0),COLORYELLOW;
    {已测试,复制可直接引用,如果回答满意,请记得给采纳}

    上一篇:上一篇:海特高新三安光电对比
    下一篇:下一篇:神农科技这支股票怎么样
    • 评论列表

    发表评论: